Please enable JavaScript to use regex101
/
^
r
e
g
e
x
[
\
-
_
]
?
1
0
1
$
/
i
Reg
ular
Ex
pressions
101
Reg
ular
Ex
pressions
101
Upgrade to Pro
Enterprise
Regular Expression
/
(?<line>[^\)]+\)\n\N+)
/
mg
Input 1
1
New
Content-Transfer-Encoding: 7bit Scheduled job console-context --evs 1 quota list --verbose FIRST_FS produced the following output: Type : Explicit Target : ViVol: VOL_ABC Usage : 100 GB Limit : 500 GB (Hard) Last modified : 2010-12-19 04:56:50.834383000+00:00 Type : Explicit Target : ViVol: VOL_XYZ Usage : 609 GB Limit : 3 TB (Hard) Last modified : 2010-12-21 04:04:23.757073000+00:00 Type : Explicit Target : ViVol: VOL_123 Usage : 609 GB Limit : 3 TB (Hard) Last modified : 2010-12-21 04:04:23.757073000+00:00