#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "^(?=[^\/])"
Local $sString = "ini/nama/folder" & @CRLF & _
"/ini/juga/nama/folder"
Local $sSubst = "/"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)