# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/^([^\t]*)(?:\t([^\t]*))?(?:\t([^\t]*))?(?:\t([^\t]*))?(?:\t([^\t]*))?$/$1\t$2\t$3\t$4\t$5\t481/gm;t' <<< "Order 2187405 DvbzVvmLL
Order 4466605 drpTgPmm ItemPrice"