package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m)^([^\t]*)(?:\t([^\t]*))?(?:\t([^\t]*))?(?:\t([^\t]*))?(?:\t([^\t]*))?$`)
var str = `Order 2187405 DvbzVvmLL
Order 4466605 drpTgPmm ItemPrice`
var substitution = "$1\t$2\t$3\t$4\t$5\t481"
fmt.Println(re.ReplaceAllString(str, substitution))
}