#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)^([^\t]*)(?:\t([^\t]*))?(?:\t([^\t]*))?(?:\t([^\t]*))?(?:\t([^\t]*))?$"
Local $sString = "Order 2187405 DvbzVvmLL" & @CRLF & _
"Order 4466605 drpTgPmm ItemPrice"
Local $sSubst = "$1\t$2\t$3\t$4\t$5\t481"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)