$re = '/^([^\t]*)(?:\t([^\t]*))?(?:\t([^\t]*))?(?:\t([^\t]*))?(?:\t([^\t]*))?$/m';
$str = 'Order 2187405 DvbzVvmLL
Order 4466605 drpTgPmm ItemPrice';
$subst = "$1\t$2\t$3\t$4\t$5\t481";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;