#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)(( *\n+|\A) *)"
Local $sString = " <div class="input select">" & @CRLF & _
" <label for="countries">User Country</label>" & @CRLF & _
" <select name="countries" id="countries">" & @CRLF & _
" <option value="">Select a country</option>" & @CRLF & _
" <option value="ger">Germany</option>" & @CRLF & _
" <option value="fra">France</option>" & @CRLF & _
" <option value="rus" selected="selected">Russia</option>" & @CRLF & _
" </select>" & @CRLF & _
" </div>"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)