$re = '/[^a-zA-Z_\x7f-\xff\d]/';
$str = 'Building Wire/MC
OSHA 30
EMT 1/2" to 2"
EMT 2 1/2" to 4"
Cooperation & Conduct';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);