$re = '/\d+/m';
$str = '273385 14093 1522520 1759 277697 283096 1133193 191835 246752 204984 973590';
$subst = "m#$0";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;