#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)^(.{39})( )"
Local $sString = "02/01 02/04 24123069033893031235753 CHESTER LAKE BUENA VIFL $86.16"
Local $sSubst = "$1\t"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)