package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m)^(.{39})( )`)
var str = `02/01 02/04 24123069033893031235753 CHESTER LAKE BUENA VIFL $86.16`
var substitution = "$1\t"
fmt.Println(re.ReplaceAllString(str, substitution))
}