$re = '/^(.{39})( )/m';
$str = '02/01 02/04 24123069033893031235753 CHESTER LAKE BUENA VIFL $86.16';
$subst = "$1\t";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;