#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)(OTS_BOOL_FNT_BEGIN\()(_T\()?("(?:\.|(\\\")|[^\""\n])*")(\)\)?\;?)"
Local $sString = "OTS_BOOL_FNT_BEGIN(_T("CGPKCardSession::OpenSession"))"
Local $sSubst = "CTrzFunc trace(false, m_pTrace,$3);\nbool bFNTRdo = true;"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)