#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)(( and )|( that )|( include )|( includes )|( including ))"
Local $sString = "create new Flux and Mono instances"
Local $sSubst = "$1<br/>\n"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)