package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m)(( and )|( that )|( include )|( includes )|( including ))`)
var str = `create new Flux and Mono instances`
var substitution = "$1<br/>\n"
fmt.Println(re.ReplaceAllString(str, substitution))
}