using System;
using System.Text.RegularExpressions;
public class Example
{
public static void Main()
{
string pattern = @"(( and )|( that )|( include )|( includes )|( including ))";
string substitution = @"$1<br/>\n";
string input = @"create new Flux and Mono instances";
RegexOptions options = RegexOptions.Multiline;
Regex regex = new Regex(pattern, options);
string result = regex.Replace(input, substitution);
}
}