const regex = /(( and )|( that )|( include )|( includes )|( including ))/gm;
// Alternative syntax using RegExp constructor
// const regex = new RegExp('(( and )|( that )|( include )|( includes )|( including ))', 'gm')
const str = `create new Flux and Mono instances`;
const subst = `$1<br/>\n`;
// The substituted value will be contained in the result variable
const result = str.replace(regex, subst);
console.log('Substitution result: ', result);