$re = '/(( and )|( that )|( include )|( includes )|( including ))/m';
$str = 'create new Flux and Mono instances';
$subst = "$1<br/>\n";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;