# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/(?=pt) ( (.*?) \\/\\/ )+ //gxi;t' <<< "<img alt=\"\" src=\"/pt/webf//2015//47384_1.JPG\" height=\"235\" width=\"378\" />
<div>Don't remove these // or these//</div>"