#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?xi)(?=pt) ( (.*?) \/\/ )+ "
Local $sString = "<img alt="" src="/pt/webf//2015//47384_1.JPG" height="235" width="378" />" & @CRLF & _
"<div>Don't remove these // or these//</div>"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)