$re = '/^(?:(?!/\*).)*\s*font-family:.*/m';
$str = '/* font-family: "Segoe UI","Helvetica","Arial"; */
font-family: "Segoe UI","Helvetica","Arial";';
$subst = "\1";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;