import re
regex = re.compile(r"^(?:(?!/\*).)*\s*font-family:.*", flags=re.MULTILINE)
test_str = ("/* font-family: \"Segoe UI\",\"Helvetica\",\"Arial\"; */\n"
"font-family: \"Segoe UI\",\"Helvetica\",\"Arial\";")
subst = "\\1"
result = regex.sub(subst, test_str)
if result:
print(result)