#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "<string .*?>(.*?)<\/string>"
Local $sString = "<string xmlns="http://schemas.microsoft.com/2003/10/Serialization/">तुम्हारा नाम क्या है</string>"
Local $sSubst = "$1"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)