#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)`.."
Local $sString = "`Ex/=abs.df+ab435/304.2:E" & @CRLF & _
"/30.2:A`Ex" & @CRLF & _
"`Ex/=1324/30.2:A"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)