const regex = /`../gm;
// Alternative syntax using RegExp constructor
// const regex = new RegExp('`..', 'gm')
const str = `\`Ex/=abs.df+ab435/304.2:E
/30.2:A\`Ex
\`Ex/=1324/30.2:A`;
const subst = ``;
// The substituted value will be contained in the result variable
const result = str.replace(regex, subst);
console.log('Substitution result: ', result);