$re = '/`../m';
$str = '`Ex/=abs.df+ab435/304.2:E
/30.2:A`Ex
`Ex/=1324/30.2:A';
$subst = "";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;