#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "[^a-zA-Z0-9&\'\" +]"
Local $sString = "Integrated Eligibility System, Enrollment, Case Management System, EECM Solution Design, Medical Assistance Program, dig" & @CRLF & _
"ital, client self-service and delivery channel en" & @CRLF & _
"hancements, data sharing, reporting, analytics Technology"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)