package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`[^a-zA-Z0-9&\'\" +]`)
var str = `Integrated Eligibility System, Enrollment, Case Management System, EECM Solution Design, Medical Assistance Program, dig
ital, client self-service and delivery channel en
hancements, data sharing, reporting, analytics Technology`
var substitution = ""
fmt.Println(re.ReplaceAllString(str, substitution))
}