# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/[\u0000-\U0010ffff]//g;t' <<< "Account Info
Return Policy
Site Map Here
Breedlove"