package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`[\u0000-\U0010ffff]`)
var str = `Account Info
Return Policy
Site Map Here
Breedlove`
var substitution = ""
fmt.Println(re.ReplaceAllString(str, substitution))
}