#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "[\u0000-\U0010ffff]"
Local $sString = "Account Info" & @CRLF & _
"Return Policy" & @CRLF & _
"Site Map Here" & @CRLF & _
" " & @CRLF & _
"Breedlove"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)