using System;
using System.Text.RegularExpressions;
public class Example
{
public static void Main()
{
string pattern = @"[\u0000-\U0010ffff]";
string substitution = @"";
string input = @"Account Info
Return Policy
Site Map Here
Breedlove";
Regex regex = new Regex(pattern);
string result = regex.Replace(input, substitution);
}
}