$re = '/[\u0000-\U0010ffff]/';
$str = 'Account Info
Return Policy
Site Map Here
Breedlove';
$subst = "";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;