package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m)^(About.*)<br\/>$`)
var str = `<br/>
About Company Name<br/>
<p>This is just some random text About nothing.</p>
<br/>`
var substitution = "<b>$1</b><br/>"
fmt.Println(re.ReplaceAllString(str, substitution))
}