package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(^var)|(\=(.*))|( )`)
var str = `var expressVar = require('express')`
var substitution = ""
fmt.Println(re.ReplaceAllString(str, substitution))
}