#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?<=\<\/span\>\<\/td\>)[\n]?.*((?<=\>).+(?=\<))"
Local $sString = "</span></td>" & @CRLF & _
"<td width="1%" align="right" nowrap="nowrap" class="small inner" >190 MB</td>" & @CRLF & _
"<td width="1%" align="center" nowrap="nowrap" class="small inner" >15</td>"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)