# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/(?<!\S)#([0-9a-zA-Z]+)/<a href="\/hashtag\/$1">#$1<\/a>/gi;t' <<< "#ত্বকের উজ্জ্বলতা কী?
#কীভাবে ধরে রাখবেন উজ্জ্বলতা?
#PRP (Vampire Facial) #Chemical Peel #Oxyfacial #Hydrafacial #Glutathione Injection"