#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?i)(?<!\S)#([0-9a-zA-Z]+)"
Local $sString = "#ত্বকের উজ্জ্বলতা কী?" & @CRLF & _
"" & @CRLF & _
"#কীভাবে ধরে রাখবেন উজ্জ্বলতা?" & @CRLF & _
"" & @CRLF & _
"#PRP (Vampire Facial) #Chemical Peel #Oxyfacial #Hydrafacial #Glutathione Injection"
Local $sSubst = "<a href="/hashtag/$1">#$1</a>"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)