using System;
using System.Text.RegularExpressions;
public class Example
{
public static void Main()
{
string pattern = @"\h*/\h*";
string substitution = @" / ";
string input = @"""Yes/No""
""Yes / No""
""Yes/ No""
""Yes /No""
""Yes / No""";
Regex regex = new Regex(pattern);
string result = regex.Replace(input, substitution);
}
}