#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)([a-zA-z])( [a-zA-z])([a-zA-z])"
Local $sString = "Relationship to other registered owner" & @CRLF & _
"Name of other registered owner" & @CRLF & _
""
Local $sSubst = "\1\2\3"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)