#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "\/[a-zA-Z0-9]{5}\/((images|scripts|styles).*|(filemanager|index|500|400)\.php|manifest\.appcache|favicon\.ico)"
Local $sString = "/md089/scripts/load.js" & @CRLF & _
"/md089/index.php" & @CRLF & _
""
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)