package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`\/[a-zA-Z0-9]{5}\/((images|scripts|styles).*|(filemanager|index|500|400)\.php|manifest\.appcache|favicon\.ico)`)
var str = `/md089/scripts/load.js
/md089/index.php
`
var substitution = ""
fmt.Println(re.ReplaceAllString(str, substitution))
}