# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/^(?:"\S+" ){2}/$0"dobavil11" \/\//gm;t' <<< "\"te123st\" \"50:abcdtfkjhg\" \"ixcvixi\"
"