#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "'.*?' id='phone\$1'>.*?<"
Local $sString = "<div>" & @CRLF & _
" <span class='customer' id='phone$0'>Home</span>" & @CRLF & _
"<br/>" & @CRLF & _
" <span class='customer' id='phone$1'>Business</span>" & @CRLF & _
"<br/>" & @CRLF & _
" <span class='customer' id='phone$2'>Mobile</span>" & @CRLF & _
"</div>"
Local $sSubst = "'customer' id='phone\$1'>Organization<"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)